Forum - Forum-tråd: Nye reklamer

Nye reklamer

  • ★★0

    Moovy har idag fået ny reklameleverandør. Det skulle forhåbentligt ikke ændre på oplevelsen af selve siden, men lad høre hvis det giver nogen problemer.

    gi-jones16-05-18 15:24

  • ★★★★0

    Jeg har lidt udfordringer, som jeg selvsagt ikke ved om har med disse reklamer at gøre. De er dog først opstået efter. Jeg kan når jeg er logget ind, ikke åbne menuen, ej hellere citere andres indlæg når jeg forsøger via min IPhone 7. Intet problem på den Samsung jeg har prøvet med. Kunne selvsagt være min IPhone. Den skaber sig blot ikke på andre sider eller andre måder. 

    T. Nielsen17-05-18 13:20

  • ★★★★0

    Hmm, det måske kun min IPhone der af uforklarlige årsager har disse problemer? Uanset bliver det ret træls, da det oftest er via den er på Moovy. 

    T. Nielsen19-05-18 09:38

  • ★★★0

    Nej, det er ikke kun dig - det virker heller ikke på min. Jeg tror Jonas er obs på problemet.

    Rasmus Drews19-05-18 10:36

  • ★★★★0

    Ahh, var begyndt at tro det, da Babo fortalte han godt kunne på sin Iphone og ingen andre kommenterede her (af brugere, ikke af jer der driver siden). Men ja, du nævnte da vist også at du havde problemet.

    T. Nielsen19-05-18 10:43

  • ★★★0

    Nicki har også problemet på sin iPhone, når han er logget på.

    Rasmus Drews19-05-18 10:56

  • ★★★★1

    Jeg kan se der også er udfordringer på PC. Jeg kan dels ikke citere (jeg må copypaste) og når jeg trykker "synes godt om", springer siden op til begyndelsen (handlingen lykkes dog).

    T. Nielsen19-05-18 14:05

  • ★★0

    Det lader til at der er et eller andet i min reklame-update der giver knas med Iphones. Jeg arbejder på at isolere problemet.

    gi-jones19-05-18 14:05

  • ★★★★0

    Ja og også knas på pc har jeg bemærket. Blot hvis du ikke har set jeg skrev det, da vi postede på samme tid.

    T. Nielsen19-05-18 14:06

  • ★★0

    Jeg kan dels ikke citere

    Hvilken browser bruger du på pc?

    gi-jones19-05-18 14:21

  • ★★★★0

    Jeg har forsøgt både med Chrome og Explorer. Ingen af dem fungerede.

    T. Nielsen19-05-18 14:27

  • ★★0

    Problemet med menuen er nu fixet. Ironisk stammede problemet fra reklameopdateringen, men ramte kun brugere der er fritaget for reklamer :)

    Tjek lige citat-tingen igen for mig også. Jeg gætter på at den også virker nu.

    gi-jones19-05-18 17:51

  • ★★★★0

    Citat virker nu ja:-) 

    T. Nielsen19-05-18 18:09

  • ★★★★0

    Ved ikke om det har noget med dette at gøre, men mine tråde starter altid i toppen, og ikke hvor jeg er nået til. Jeg skal scrolle ned og finde hvor jeg var..

    davenport19-05-18 19:21

Gå til forum-oversigtLog ind for at deltage i diskussionen